Моля влез или се регистрирай.

Влез с потребителско име, парола и продължителност на сесията

Автор Тема: ц200 пали понякога  (Прочетена 65 пъти)

0 Потребители и 7 Гости преглежда(т) тази тема.

23 Ноември, 2019, 00:06:37
  • Участник
  • *
  • Регистрация: Яну 2015
  • Публикации: 9
  • Пол: Мъж
  • Репутация: 0
  • Автомобил: w124 coupe E200 136hp

Здравейте колеги,
става въпрос за: w203, c200 компресор, 2003г. без газови уредби и т.н.
Автомобила си разпознава ключтъ, отключва волана, дава на контакт всеки път, но при завъртане в крайно дясно положения на клча, стартера не тръгва и колата не пали.
Веднъж на 10-20 завъртания обаче запалва, работи стабилно и върви нормално, но чека свети и гасне, оборотомера ту работи, ту не, лампата за ниско ниво на горивото мига постаянно, и дисплеят святка в червено. След като колата се угаси, отново няма палене дълго време.
Стартера е напълно изряден, кабелите до него също. При подаване на контакт и ток към релето на стартера, той върти, но колата пак не пали.
Няма изгорели предпазители на предният и задният сам модули.
В задният сам модул имаше следи от наводняване, и бе подменен с друг, ефекта е нулев.
При вдигане на мокета при шофьорското място на пода има 2 пръста вода презцяло.

Прикачвам и записаните грешки в компютъра. В двата сам модула също се записват всевъзможни грешки за повредена или липсваща can комуникация.

Моля за някакви идеи, как и от къде да започна тази кола.
Благодаря!



Сподели темата


Етикети:
 

— Mercedes-Benz   „Най-доброто или нищо!” —

 Mercedes-Benz Bulgaria forum - Опознай един съвършено различен свят!

Developed by Mercedes-bg.info.© 2010-2019 Powered by Simple Machines Forum