';
 

Моля влез или се регистрирай.

Влез с потребителско име, парола и продължителност на сесията

Автор Тема: проблем с табло  (Прочетена 297 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

10 Март, 2015, 09:52:43
  • Чирак
  • *
  • Регистрация: Окт 2014
  • Публикации: 2
  • Пол: Мъж
  • Репутация: 0

Здр колеги имам проблем с таблото на W210 2000кб/136к.с. 95г. Като пусна фаровете и ми забива таблото стрелките остават както са и цифрите изчезва.  Колата е с ксенон, някой знае ли дали го прави от ксенона или просто има някакъв проблем с таблот.  Благодаря предварително. :)


10 Март, 2015, 12:29:40
Отговор #1
  • Глобален Модератор
  • *
  • Регистрация: Окт 2010
  • Публикации: 5038
  • Местонахождение: Пловдив
  • Пол: Мъж
  • Репутация: +22

Здр колеги имам проблем с таблото на W210 2000кб/136к.с. 95г. Като пусна фаровете и ми забива таблото стрелките остават както са и цифрите изчезва.  Колата е с ксенон, някой знае ли дали го прави от ксенона или просто има някакъв проблем с таблот.  Благодаря предварително. :)

Добре дошъл колега,

да локализираш проблема, изключи буксите на ксенона и виж как ще се държи таблото.
Не е важно колко удари получаваме в живота, а дали след това можем да се изправим!Всеки ден, ако се изправяме срещу нашите страхове ние ще спечелим битката!

10 Март, 2015, 13:17:17
Отговор #2
  • Чирак
  • *
  • Регистрация: Окт 2014
  • Публикации: 2
  • Пол: Мъж
  • Репутация: 0

Добре колега мерси ще го пробвам и ще кажа.. :)



Сподели темата

Digg  Facebook  SlashDot  Delicious  Technorati  Twitter  Google  Yahoo

Tags:
 

 Mercedes-Benz Bulgaria forum - Опознай един съвършено различен свят!

Developed by Mercedes-bg.info. Powered by Simple Machines Forum