';
 

Моля влез или се регистрирай.

Влез с потребителско име, парола и продължителност на сесията

Автор Тема: W124 празен ход проблем  (Прочетена 360 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

05 Март, 2015, 14:06:50
  • Участник
  • *
  • Регистрация: Яну 2015
  • Публикации: 8
  • Пол: Мъж
  • Репутация: 0

Здравейте колеги,
имам нужда от малко помощ!
Колата е CE 200, W124, 136hp, m111.940, 93 г., газ/бензин.
Проблема е, че от близо седмица като я запаля сутрин на студено загасва и се налага да държа педала на газта за около минута и после горе долу се стабилизират оборотите. Като загрее до работна температура, на празен ход стрелката кове на около 1100 оборота без значение от горивото на което карам. С други думи стъпковото моторче не си върши работата.
Понеже нямам никакво време да я карам по диагностики пробвах с аналоговата диагностика със светодиод на пинове 16,8 и 1 от диагностичната букса. Показа ми записан код 8. И до колкото можах да открия е : (idle speed control (ISC) system at upper or lower control stop or CC or EA indicates "limp home"mode)
Което и потвърди съмнението ми, че не работи празния ход. Виждал съм като всичко си е наред как стъпковото моторче в дроселовата клапа си работи, а сега не мърда.
Нещата които направих са:
-Свалих и почистих хубаво дроселовата клапа. Изолацията на кабелите и се беше разпаднала и ги подмених всичките с нови медни проводници от платката до пиновете на буксата.
-Поставих я, изтрих грешката, запалих колата но промяна нямаше.
-Поставих друга дроселова клапа отговаряща по сериен номер на моята и пак без резултат.
-Извадих схема в интернет на инсталацията на мотора ми и започнах да меря кабелите от буксата на дроселовата клапа до буксата комутатора и всичко беше ОК.
-Премерих и кабелите до топлинните датчици отпред и до там нямаше проблем в трасетата. Датчика за температура на постъпващия въздух е в ред.  Забелязах, че цялата инсталация е преокабелена (по обясними причини...)
-Другото което проверих са OVP релето за студени спойки, погледнах и буксата на компютъра за окислени пинове или разпоени кабели но и там нямаше нищо нередно.
-След което извадих де що намерих под капака реле или модул и го гледах за студени спойки и където имах съмнение повторих с поялника. Проработиха други неща но проблема с оборотите пак остана.
-Последно прегледах всяка една букса под капака за окислени клеми и даже ненужно почистих с контактен спрей. Прегледах бушоните и там нямаше проблем. Но продължава да си записва код 8 и да не държи нормални обороти. До преди това колата работеше толкова добре, че не се чувстваше, че е запалена, а поведението и в момента много ме дразни!

Моля ако някой от колегите се е сблъсквал с подобен проблем или се сеща за друга вероятност която може да бъде проблема нека сподели.
Поздрави!


06 Март, 2015, 23:29:27
Отговор #1
  • Майстор
  • *
  • Регистрация: Май 2012
  • Публикации: 190
  • Местонахождение: Стара Загора
  • Пол: Мъж
  • Репутация: +20

еку то на двигателя

07 Март, 2015, 14:20:34
Отговор #2
  • Участник
  • *
  • Регистрация: Яну 2015
  • Публикации: 8
  • Пол: Мъж
  • Репутация: 0

И аз вече имам такива съмнения! Компютъра може ли да се провери за повреда или да пробвам с друг със същия сериен номер?



Сподели темата

Digg  Facebook  SlashDot  Delicious  Technorati  Twitter  Google  Yahoo

Tags:
 

 Mercedes-Benz Bulgaria forum - Опознай един съвършено различен свят!

Developed by Mercedes-bg.info. Powered by Simple Machines Forum