';
 

Моля влез или се регистрирай.

Влез с потребителско име, парола и продължителност на сесията

Автор Тема: Проблем с хидравликата w169 A180 CDI  (Прочетена 1706 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

16 Август, 2014, 09:11:17
  • Участник
  • *
  • Регистрация: Авг 2014
  • Публикации: 6
  • Пол: Мъж
  • Репутация: 0

Здравейте! Имам спешно нужда от компетентен отговор. Преди два дни смених съединителя на моята А класа А180 CDI, W169, 2005г. Знаете, че за това е нужно да се сваля и мотора. След като майсторите сглобиха отново всичко се появи и проблема!!!!!
От тогава хидравликата работи само на едната страна. Надясно работи, наляво не работи.
Моля ако някой се е сблъсквал вече с този проблем да пише.
Благодаря!


16 Август, 2014, 14:21:56
Отговор #1
  • Глобален Модератор
  • *
  • Регистрация: Ное 2010
  • Публикации: 216
  • Репутация: +8

Ами майсторите какво казват? Най вероятно не са ти закачили буксата за хидравликата или са скъсали някой кабел, или са скъсали някой изгнил кабел...

16 Август, 2014, 17:33:54
Отговор #2
  • Участник
  • *
  • Регистрация: Авг 2014
  • Публикации: 6
  • Пол: Мъж
  • Репутация: 0

Всичко е ок. Всичко си беше закачено, нямаше нищо скъсано. След настройка с компютър всичко се оправи.  good job


16 Август, 2014, 17:55:31
Отговор #3
  • Майстор
  • *
  • Регистрация: Май 2012
  • Публикации: 190
  • Местонахождение: Стара Загора
  • Пол: Мъж
  • Репутация: +20

има един датчик за нулево положение
или са ти зацепили грешно рейката или се
е разбазикал
трябва ти стардиагноза

19 Август, 2014, 17:20:56
Отговор #4
  • Участник
  • *
  • Регистрация: Авг 2014
  • Публикации: 6
  • Пол: Мъж
  • Репутация: 0

Точно от този датчик беше проблема. Показваше стойност 99. След наместване на рейката се занули и вече всичко е ок.
Благодаря за отговора!!!

22 Септември, 2014, 16:24:28
Отговор #5
  • Чирак
  • *
  • Регистрация: Сеп 2014
  • Публикации: 2
  • Пол: Мъж
  • Репутация: 0

колега каде се намира този датчик за зануляване и аз имах същия проблем мислихме че се е скапал датчика до кормилната рейка  но след като го сменихме спря да се върти дори и на дясно и ми исписва грешка -ниско напрежение на датчика за завиване

22 Септември, 2014, 19:22:50
Отговор #6
  • Майстор
  • *
  • Регистрация: Май 2012
  • Публикации: 190
  • Местонахождение: Стара Загора
  • Пол: Мъж
  • Репутация: +20

на кормилната рейка е
и с каква апаратура го четете
и датчика който сложи нов ли е
или от морга

23 Септември, 2014, 14:58:09
Отговор #7
  • Чирак
  • *
  • Регистрация: Сеп 2014
  • Публикации: 2
  • Пол: Мъж
  • Репутация: 0

четем с диагностика за мерцедес и с ауто ком все едно а датчика е втора употреба от десняк но и с двата дава една и съща грешка това се случи след слагането на новия датчик

24 Септември, 2014, 19:11:54
Отговор #8
  • Майстор
  • *
  • Регистрация: Май 2012
  • Публикации: 190
  • Местонахождение: Стара Загора
  • Пол: Мъж
  • Репутация: +20

ами като го смените трябва да го калибрирате
и щом ви дава ниско напрежение проверете кабелите
или върнете стария



Сподели темата

Digg  Facebook  SlashDot  Delicious  Technorati  Twitter  Google  Yahoo

Tags:
 

 Mercedes-Benz Bulgaria forum - Опознай един съвършено различен свят!

Developed by Mercedes-bg.info. Powered by Simple Machines Forum