Моля влез или се регистрирай.

Влез с потребителско име, парола и продължителност на сесията

Автор Тема: Не свети лампичката за дългите светлини на таблото  (Прочетена 1678 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

02 Септември, 2013, 09:51:04
  • Участник
  • *
  • Регистрация: Юли 2013
  • Публикации: 5
  • Пол: Мъж
  • Репутация: 0
  • Автомобил: Mercedes C200 kompressor 1998

Здравейте колеги, както съм написал и в заглавието, лампичката на дългите светлини на таблото не свети. Ако някой има идея от къде може да се поправи, ще съм благодарен на всяко мнение. Автомобила е с200 компресор, комби 1998 година.
Поздрави  Mercedes-Benz-move


20 Септември, 2013, 20:56:21
Отговор #1
  • Участник
  • *
  • Регистрация: Мар 2013
  • Публикации: 6
  • Местонахождение: гр.Плевен
  • Пол: Мъж
  • Репутация: +1
  • Автомобил: C 220 D
Изгоряла крушка колега.
Сменяш я и готово.
newbielink:http://dobavi.info/cars/Mercedes/ [nonactive]

02 Ноември, 2013, 03:26:04
Отговор #2
  • Участник
  • *
  • Регистрация: Юли 2013
  • Публикации: 5
  • Пол: Мъж
  • Репутация: 0
  • Автомобил: Mercedes C200 kompressor 1998
Проблема беше в бушона, смених го и всичко си дойде на мястото, но за едно включване, при следващото бушона пак беше за смяна. Явно някъде по системата има проблем. Моля за съвет, преди да опра до майстори...
Предварително благодаря.
Поздрави.   



Сподели темата


Етикети:
 

— Mercedes-Benz   „Най-доброто или нищо!” —

 Mercedes-Benz Bulgaria forum - Опознай един съвършено различен свят!

Developed by Mercedes-bg.info.© 2010-2019 Powered by Simple Machines Forum