Моля влез или се регистрирай.

Влез с потребителско име, парола и продължителност на сесията

Автор Тема: Проблем с превключвател мигачи, чистачки  (Прочетена 1371 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

06 Юли, 2013, 13:13:53
  • Участник
  • *
  • Регистрация: Юни 2013
  • Публикации: 21
  • Репутация: 0

Имам проблем с лоста за чистачките, когато пръскам с пръскалките, пръскат точно 5 пъти, след което не пръскат докато е запалена колата. Когато е изгася и запаля отново пак мога да пръсна 5 пъти и нито веднъж повече. Да не би да се задава някакво ограничение, защото ако има механичен проблем в лоста, защо винаги мога по 5 пъти да пръскам само? Някой сблъсквал ли се е с подобен проблем?
The Best or Nothing


07 Юли, 2013, 10:29:39
Отговор #1
  • Майстор
  • *
  • Регистрация: Май 2012
  • Публикации: 203
  • Местонахождение: Стара Загора
  • Пол: Мъж
  • Репутация: +24
няма такива ограничения
нещо ти се бъгва пръскалката

07 Юли, 2013, 18:46:19
Отговор #2
  • Участник
  • *
  • Регистрация: Юни 2013
  • Публикации: 21
  • Репутация: 0
Днес забелязах, че не е така както бях казал, че пръскалките работят винаги 5 пъти. Някой път работят 10 пъти, някой път по-малко. Всеки път е различно. Ето и грешката, която записва диагнозата (грешка номер 2). Дали самия ключ не прави проблем?
The Best or Nothing

08 Юли, 2013, 10:34:37
Отговор #3
  • Майстор
  • *
  • Регистрация: Май 2012
  • Публикации: 203
  • Местонахождение: Стара Загора
  • Пол: Мъж
  • Репутация: +24
за пръскалките ти е грешка №3
и ти казва че имаш проблем в кабела
или буксата
а №2 е датчика за наличие на течност в казанчето



Сподели темата


Tags:
 

 Mercedes-Benz Bulgaria forum - Опознай един съвършено различен свят!

Developed by Mercedes-bg.info. Powered by Simple Machines Forum