Моля влез или се регистрирай.

Влез с потребителско име, парола и продължителност на сесията

Автор Тема: 722.608. проблем  (Прочетена 1962 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

30 Януари, 2013, 19:17:49
  • Участник
  • *
  • Регистрация: Май 2012
  • Публикации: 9
  • Местонахождение: софия
  • Пол: Мъж
  • Репутация: 0

Здравейте колеги ето и моя проблем, ако може и помощ.Колата е w210,300td,98.г.аск722 608 включи на една скорост предполагам на трета или четвърта не мога да преценя.на диагностиката показа грешки 065,104,116 и 124 грешките бяха изтрити но промяна няма,забравих да спомена че няма паркинг и задна ск. ск. лост се движи но не превключва та мисълта ми е проблема дали е механичен или нещо по електрониката,благодаря предварително


31 Януари, 2013, 18:19:21
Отговор #1
  • Майстор
  • *
  • Регистрация: Май 2012
  • Публикации: 204
  • Местонахождение: Стара Загора
  • Пол: Мъж
  • Репутация: +24
колега тези грешки не са от стардиагнодза
иди да ти я прочетът със нея щото другите
често лъжат
след като ги изтрихте нови не се ли появиха
и това че нямаш задна
хич не е хубаво
някакви шумове и тракане да се чува
от кутията

01 Февруари, 2013, 17:23:09
Отговор #2
  • Участник
  • *
  • Регистрация: Май 2012
  • Публикации: 9
  • Местонахождение: софия
  • Пол: Мъж
  • Репутация: 0
Не е стардиагнодза някъкво делфи мися че се казваше,значи когато ги изчисти не се появиха отново шумове и тропане няма само много леко виене. когато се получи този проблем един път включи на задна и повече не иска

01 Февруари, 2013, 17:30:25
Отговор #3
  • Участник
  • *
  • Регистрация: Май 2012
  • Публикации: 9
  • Местонахождение: софия
  • Пол: Мъж
  • Репутация: 0
а имали възможност да е прегряла защото ми изгоря вентилатора на радиаторчето за охлаждане на маслото на ск.

03 Февруари, 2013, 13:25:36
Отговор #4
  • Майстор
  • *
  • Регистрация: Май 2012
  • Публикации: 204
  • Местонахождение: Стара Загора
  • Пол: Мъж
  • Репутация: +24
едва ли особенно в това студено време
по вероятно е буксата на платката да ти
прави проблем
тогава се получава това виене
и не иска да включва ни напред ни назад
ако пак ти го е направила
иди на стардиагноза и си запиши кодовете
и тогава ще може да се каже нещо
по-конкретно


18 Март, 2013, 08:17:19
Отговор #5
  • Участник
  • *
  • Регистрация: Май 2012
  • Публикации: 9
  • Местонахождение: софия
  • Пол: Мъж
  • Репутация: 0
колеги проблема се оказа механичен изронена зъбчатка на вала и вътре е станало мазало.



Сподели темата


Етикети:
 

— Mercedes-Benz   „Най-доброто или нищо!” —

 Mercedes-Benz Bulgaria forum - Опознай един съвършено различен свят!

Developed by Mercedes-bg.info.© 2010-2018 Powered by Simple Machines Forum