Моля влез или се регистрирай.

Влез с потребителско име, парола и продължителност на сесията

Последни публикации

Страници: [1] 2 3 ... 10
1
Проблеми и ремонти за V класа / Re: Премигва лампа EDC
« Последна публикация от skepas - 04 Декември, 2019, 12:04:36 »
Проблема е отстранен,оказа се горивен филтър.Благодаря на отзовалите се!
2
Проблеми и ремонти за V класа / Re: Премигва лампа EDC
« Последна публикация от Bogo® - 03 Декември, 2019, 22:35:44 »
EDC - неизправност на блока за управление на двигателя (замърсен горивен филтър)

Когато ключът в позиция 2, лампичката EDC трябва да светне. Трябва да изгасне, след като двигателят заработи.
Ако EDC  не изгасне или светне, докато двигателят работи, има повреда в блока за управление на двигателя или горивния филтър се нуждае от подмяна. Мощността на двигателите може да бъде намалена.

Това е от ръководството. Добре е да отидеш да направиш една диагностика -  Стар диагноза.
3
Проблеми и ремонти за V класа / Re: Премигва лампа EDC
« Последна публикация от skepas - 03 Декември, 2019, 17:37:56 »
Плафона наистина не свети при отваряне на вратата,но няма и изгорял бушон ако включа плафона ръчно свети.
4
Проблеми и ремонти за V класа / Re: Премигва лампа EDC
« Последна публикация от Bogo® - 03 Декември, 2019, 15:58:13 »
Здравей,

при отваряне на вратата трябва да ти светне плафона, ако не свети под седалката трябва да демонтираш един черен капак и сменяш изгорелият бушон.(EDC - Electronic Diesel Control)
След което не би трябвало да имаш проблем.

Поздрави и Успех!
5
Проблеми и ремонти за V класа / Премигва лампа EDC
« Последна публикация от skepas - 03 Декември, 2019, 15:45:53 »
Здравейте!След смяна на масло,маслен и въздушен филтър започна да премигва лампата EDC.Светва за около 2-3 сек и изгасва,буса си върви нормално от какво може да е?
Става въпрос за Вито 112.















6
W203 / ц200 пали понякога
« Последна публикация от valioo90 - 23 Ноември, 2019, 00:06:37 »
Здравейте колеги,
става въпрос за: w203, c200 компресор, 2003г. без газови уредби и т.н.
Автомобила си разпознава ключтъ, отключва волана, дава на контакт всеки път, но при завъртане в крайно дясно положения на клча, стартера не тръгва и колата не пали.
Веднъж на 10-20 завъртания обаче запалва, работи стабилно и върви нормално, но чека свети и гасне, оборотомера ту работи, ту не, лампата за ниско ниво на горивото мига постаянно, и дисплеят святка в червено. След като колата се угаси, отново няма палене дълго време.
Стартера е напълно изряден, кабелите до него също. При подаване на контакт и ток към релето на стартера, той върти, но колата пак не пали.
Няма изгорели предпазители на предният и задният сам модули.
В задният сам модул имаше следи от наводняване, и бе подменен с друг, ефекта е нулев.
При вдигане на мокета при шофьорското място на пода има 2 пръста вода презцяло.

Прикачвам и записаните грешки в компютъра. В двата сам модула също се записват всевъзможни грешки за повредена или липсваща can комуникация.

Моля за някакви идеи, как и от къде да започна тази кола.
Благодаря!
7
Общи теми за С-класа / Ускорение турбо
« Последна публикация от benzc220 - 22 Ноември, 2019, 22:06:19 »
Здравейте колеги, нов собсвеник съм на W203 cdi 2.2 нямам оплаквания за сега от към колата, но имам въпрос.

При ускорение до 2000 оборота колата е много тромава и след това буквално те удря в гърба, това нормално ли е? При всички w203 ли е така, преди това карах Волво s40 и ускорението беше доста по-плавно.

Благодаря!
8
W211 / Re: Изгорели газове - мирише на ацетон
« Последна публикация от Bogo® - 21 Ноември, 2019, 15:02:38 »
Здpaвeй,

нe знaм на кaквa диaгнocтикa cи xoдил, нo  зaдължитeлнo тpябвa дa e   Cтap диaгнoзa (ЅТАR Dіаgnоѕіѕ) тoвa e диaгнocтикa нa Mepцeдec вcички дpyги e възмoжнo дa нe oткpият нищo или дa тe пoдвeдe c гpeшни дaнни.
Нивото на антифриза как е, засечи го и гледай.

9
W211 / Изгорели газове - мирише на ацетон
« Последна публикация от Димов - 21 Ноември, 2019, 11:39:15 »
Здравейте, имам Мерцедес W211 - 280  дизел , 3 лира 190 коня 2005 г. От известно време имам следният проблем.  Изгорелите газове миришат на ацетон, на развалени яйца, усещам малко по различен шум на мотора, като че колата се мъчи, малко по спъната е, немога да кажа че губи мощност, но се усеща разлика, и като че ли  разхода се вдига.
Това се случва веднъж или два пъти на около 800 - 1000 км. / тези километри са за около месец при мен / От тези километри около 50- 60 % са градско.
Когато проблема го няма мотора работи перфектно. Диагностиката не показа никакъв проблем.
Чух какви ли не мнения,  дюзи, катализатор, вакуумен клапан на резервоара, запушени отдушници на резервоара...
Интересното е, че не е постоянно, прави го от време навреме, но дразни, а и ме е страх да не е нещо по сериозно, което пък ще доведе до други проблеми.
Ще бъда благодарен ако някой е имал подобен проблем да сподели, или някой който е наясно с тези коли да даде компетентно мнение.
Благодаря

10
Общи проблеми и ремонти / Re: Проблем с ESP
« Последна публикация от Bogo® - 14 Ноември, 2019, 19:38:48 »
Ще проверя тези неща а само да попитам от къде е достапът до въпросният кабел,от подкалникът ли?

...отзад в ляво до резервоара да е протрит.
Страници: [1] 2 3 ... 10

— Mercedes-Benz   „Най-доброто или нищо!” —

 Mercedes-Benz Bulgaria forum - Опознай един съвършено различен свят!

Developed by Mercedes-bg.info.© 2010-2019 Powered by Simple Machines Forum